- User Since
- Jul 10 2018, 12:38 PM (73 w, 5 d)
Fri, Dec 6
Closed by D2394
Thu, Dec 5
Wed, Dec 4
ok, let's keep _scheduler_ in probe names
I said -scheduler !
rebased + rename statsd probes (-scheduler/+total)
Tue, Dec 3
Fri, Nov 29
LGTM but I'm not very used to the webapp's code.
looks very good to me, thanks!
Thu, Nov 28
Wed, Nov 27
Not very fond, but will work and remains the simplest solution.
Tue, Nov 26
Closed by 9a98e8be06817055693671cfbe6917645171993e