HomeSoftware Heritage

Add method put_db, required by swh-core >= v0.0.59.

Authored by vlorentz on Apr 9 2019, 5:42 PM.