Page MenuHomeSoftware Heritage

debian package python3-subvertpy
Closed, ResolvedPublic

Description

subvertpy is only officially packaged for python2.

There is a branch python3-branch in the official repository which works.
Package it and deploy on pergamon.

Related Objects

StatusAssignedTask
OpenNone
Openardumont
Resolvedardumont
Resolvedardumont

Event Timeline

ardumont closed this task as Resolved.